<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://en.minanews.net/xmlrpc.php">
<meta property="og:title" content="Indonesia-Brunei Discuss Increasing Halal Meat Exports" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/" />
<meta property="og:image" content="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg" />
<meta property="og:site_name" content="MINA News Agency" />
<meta property="og:description" content="&nbsp;

Jakarta, MINA – The Indonesian government through the Halal Product Assurance Agency (BPJPH) of the Ministry of Religion with th..." />
<title>Indonesia-Brunei Discuss Increasing Halal Meat Exports - MINA News Agency</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://en.minanews.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://en.minanews.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://en.minanews.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indonesia-Brunei Discuss Increasing Halal Meat Exports - MINA News Agency" />
<meta property="og:description" content="&nbsp; Jakarta, MINA – The Indonesian government through the Halal Product Assurance Agency (BPJPH) of the Ministry of Religion with the Government of Brunei through the Indonesian Ministry of Foreign..." />
<meta property="og:url" content="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/" />
<meta property="og:site_name" content="MINA News Agency" />
<meta property="article:section" content="Slideshow" />
<meta property="article:published_time" content="2021-10-13T09:18:09+00:00" />
<meta property="og:image" content="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg" />
<meta property="og:image:secure_url" content="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Jakarta, MINA – The Indonesian government through the Halal Product Assurance Agency (BPJPH) of the Ministry of Religion with the Government of Brunei through the Indonesian Ministry of Foreign..." />
<meta name="twitter:title" content="Indonesia-Brunei Discuss Increasing Halal Meat Exports - MINA News Agency" />
<meta name="twitter:image" content="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://en.minanews.net/#website","url":"https://en.minanews.net/","name":"MINA News Agency","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://en.minanews.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/#primaryimage","inLanguage":"en-US","url":"https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg","width":768,"height":433},{"@type":"WebPage","@id":"https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/#webpage","url":"https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/","name":"Indonesia-Brunei Discuss Increasing Halal Meat Exports - MINA News Agency","isPartOf":{"@id":"https://en.minanews.net/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/#primaryimage"},"datePublished":"2021-10-13T09:18:09+00:00","dateModified":"2021-10-13T09:18:09+00:00","author":{"@id":"https://en.minanews.net/#/schema/person/6ea83b630829bee2be234562800b5ef5"},"potentialAction":[{"@type":"ReadAction","target":["https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/"]}]},{"@type":["Person"],"@id":"https://en.minanews.net/#/schema/person/6ea83b630829bee2be234562800b5ef5","name":"sajadi","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA News Agency &raquo; Feed" href="https://en.minanews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA News Agency &raquo; Comments Feed" href="https://en.minanews.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.minanews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css' href='https://en.minanews.net/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css' href='https://en.minanews.net/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css' href='https://en.minanews.net/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://en.minanews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css' href='https://en.minanews.net/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://en.minanews.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='searchandfilter-css' href='https://en.minanews.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css' href='https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.54.1' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css' href='https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.54.1' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: right !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button,
                    .sxc-follow-buttons .sxc-follow-button a,
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 25px !important;
                        height: 25px !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button {
                        margin: 1.5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://en.minanews.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://en.minanews.net/wp-content/plugins/tm-timeline/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tm-timeline-css-css' href='https://en.minanews.net/wp-content/plugins/tm-timeline/css/tm-timeline.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-fonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%7COpen+Sans%3A400%2C300%2C300italic%2C700%2C700italic%2C400italic%7COpen+Sans%3A400%2C300%2C500%2C700%2C800%7COpen+Sans%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-ltr-style-css' href='https://en.minanews.net/wp-content/uploads/ltr.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-style-css' href='https://en.minanews.net/wp-content/themes/newspeak/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='avantgardia-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://en.minanews.net/wp-content/uploads/2021/10/Screenshot_2021-10-13-06-33-40-57_40deb401b9ffe8e1df2f1cc5ba480b12-300x250.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
.header-box72890 {
	display: none;
}

.header-box46860 {
	display: none;
}

.header-box32050 {
	display: none;
}

@media all and (max-width: 990px) {	
	.header-box97090 {
		display: none;
	}		
	.header-box72890 {
		display: inline;
	}
}

@media all and (max-width: 750px) {
	.header-box72890 {
		display: none;
	}		
	.header-box46860 {
		display: inline;
	}
}

@media all and (max-width: 500px) {
	.header-box46860 {
		display: none;
	}
	.header-box32050 {
		display: inline;
	}
}

.news-box46860 {
	display: none;
}

.news-box32050 {
	display: none;
}

@media all and (max-width: 1100px) {
	.news-box72890 {
		display: none;
	}
	.news-box46860 {
		display: inline;
	}
}

@media all and (max-width: 860px) {
	.news-box46860 {
		display: none;
	}
	.news-box32050 {
		display: inline;
	}
}

@media all and (max-width: 640px) {
	.news-box46860 {
		display: inline;
	}
	.news-box32050 {
		display: none;
	}
}

@media all and (max-width: 468px) {
	.news-box46860 {
		display: none;
	}
	.news-box32050 {
		display: inline;
	}
}

.single .widget_archive, 
.single .widget_categories {
    display: none;
}

.page-template-template-contact .widget_archive, 
.page-template-template-contact .widget_categories,
.page-template-template-contact .widget_calendar {
    display: none;
}
</style>
<link rel='stylesheet' id='avantgardia-font-awesome-css' href='https://en.minanews.net/wp-content/themes/newspeak/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://en.minanews.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://en.minanews.net/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.28' type='text/css' media='all' />
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0' id='cnss_js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/en.minanews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4' id='revmin-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.54.1' id='spacexchimp_p005-bootstrap-tooltip-js-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/en.minanews.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"144244","token":"1db75b98ec","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://en.minanews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://en.minanews.net/wp-json/wp/v2/posts/144244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.minanews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.minanews.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://en.minanews.net/?p=144244' />
<link rel="alternate" type="application/json+oembed" href="https://en.minanews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://en.minanews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><style type="text/css"></style><script type="text/javascript">function gmod(e,t){return(e%t+t)%t}function kuwaiticalendar(e){var t=new Date;if(e){adjustmili=1e3*60*60*24*e;todaymili=t.getTime()+adjustmili;t=new Date(todaymili)}day=t.getDate();month=t.getMonth();year=t.getFullYear();m=month+1;y=year;if(m<3){y-=1;m+=12}a=Math.floor(y/100);b=2-a+Math.floor(a/4);if(y<1583)b=0;if(y==1582){if(m>10)b=-10;if(m==10){b=0;if(day>4)b=-10}}jd=Math.floor(365.25*(y+4716))+Math.floor(30.6001*(m+1))+day+b-1524;b=0;if(jd>2299160){a=Math.floor((jd-1867216.25)/36524.25);b=1+a-Math.floor(a/4)}bb=jd+b+1524;cc=Math.floor((bb-122.1)/365.25);dd=Math.floor(365.25*cc);ee=Math.floor((bb-dd)/30.6001);day=bb-dd-Math.floor(30.6001*ee);month=ee-1;if(ee>13){cc+=1;month=ee-13}year=cc-4716;if(e){wd=gmod(jd+1-e,7)+1}else{wd=gmod(jd+1,7)+1}iyear=10631/30;epochastro=1948084;epochcivil=1948085;shift1=8.01/60;z=jd-epochastro;cyc=Math.floor(z/10631);z=z-10631*cyc;j=Math.floor((z-shift1)/iyear);iy=30*cyc+j;z=z-Math.floor(j*iyear+shift1);im=Math.floor((z+28.5001)/29.5);if(im==13)im=12;id=z-Math.floor(29.5001*im-29);var n=new Array(8);n[0]=day;n[1]=month-1;n[2]=year;n[3]=jd-1;n[4]=wd-1;n[5]=id;n[6]=im-1;n[7]=iy;return n}function writeIslamicDate(e){var t=["Sunday"," Monday"," Tuesday"," Wednesday"," Thursday"," Friday"," Saturday"];var n=["Muharram"," Safar"," Rabiul awal"," Rabiul akhir"," Jumadil awal"," Jumadil akhir"," Rajab"," Sya`ban"," Ramadhan"," Syawal"," Dzulkaidah"," Dzulhijjah"];var r=kuwaiticalendar(e);var i=t[r[4]]+", "+r[5]+" "+n[r[6]]+" "+r[7]+" H";return i}now=new Date;if(now.getTimezoneOffset()==0)a=now.getTime()+7*60*60*1e3;else a=now.getTime();now.setTime(a);var tahun=now.getFullYear();var hari=now.getDay();var bulan=now.getMonth();var tanggal=now.getDate();var hariarray=["Monday"," Tuesday"," Wednesday"," Thursday"," Friday"," Saturday"," Sunday"];var bulanarray=["January"," February"," March"," April"," May"," June"," July"," August"," September"," October"," November"," December"]</script>
<style type="text/css">
                    .ctl-bullets-container {
                display: table;
                position: fixed;
                left: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
            }</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://en.minanews.net/wp-content/uploads/2018/02/cropped-logomina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://en.minanews.net/wp-content/uploads/2018/02/cropped-logomina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://en.minanews.net/wp-content/uploads/2018/02/cropped-logomina-180x180.png" />
<meta name="msapplication-TileImage" content="https://en.minanews.net/wp-content/uploads/2018/02/cropped-logomina-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" id="wp-custom-css">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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121553614-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121553614-2');
</script>
</head>
<body class="post-template-default single single-post postid-144244 single-format-standard custom-background has-sidebar has-head-stripe has-news-ticker ag-no-loader">
<div id="global-loader">
<div class="sk-folding-cube">
<div class="sk-cube1 sk-cube"></div>
<div class="sk-cube2 sk-cube"></div>
<div class="sk-cube4 sk-cube"></div>
<div class="sk-cube3 sk-cube"></div>
</div>
</div>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div class="header-content-wrap clearfix">
<div class="site-logo-wrapper clearfix">
<div id="main-logo">
<a href="https://en.minanews.net" rel="home">
<img src="https://en.minanews.net/wp-content/uploads/2019/01/logominanews.png" alt="MINA News Agency" class="site-logo" />
</a>
</div>
<div class="header-promo">
<ul class="sxc-follow-buttons">
<li class="sxc-follow-button">
<a href="https://www.facebook.com/kbminaofficial" title="Facebook" target="_blank">
<img src="https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/facebook.png" alt="Facebook" />
</a>
</li>
<li class="sxc-follow-button">
<a href="https://twitter.com/kbminaofficial" title="Twitter" target="_blank">
<img src="https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/twitter.png" alt="Twitter" />
</a>
</li>
<li class="sxc-follow-button">
<a href="https://www.instagram.com/kbminaofficial/" title="Instagram" target="_blank">
<img src="https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/instagram.png" alt="Instagram" />
</a>
</li>
<li class="sxc-follow-button">
<a href="https://youtube.com/user/mirajnews" title="YouTube" target="_blank">
<img src="https://en.minanews.net/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/youtube.png" alt="YouTube" />
</a>
</li>
</ul>
<br>
<b>Select Language<br>
<a href='http://ar.minanews.net'><img src="https://en.minanews.net/wp-content/uploads/2018/03/arbi.png" style="box-shadow: 0px 0px 1px #888; height=" 21px" width="21px"></a>
<a href='https://www.minanews.net'><img src="https://en.minanews.net/wp-content/uploads/2018/03/indonesia.png" style="box-shadow: 0px 0px 1px #888; height=" 21px" width="21px"></a>
<a href="https://en.minanews.net"><img src="https://en.minanews.net/wp-content/uploads/2018/03/english.png" style="box-shadow: 0px 0px 1px #888; height=" 21px" width="21px;"></a></b>
</p>
</div>
</div>
<div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
<div class="chw-widget"> <div class="textwidget"><b><script type="text/javascript">document.write("<span class=\"hijriyah\">"+ writeIslamicDate(-1)+"</span><span class=\"separator\"> / </span><span class=\"masehi\">"+tanggal+" "+bulanarray[bulan]+" "+tahun+" M</span>");</script></b></div>
</div> </div>
<div class="site-branding">
<div class="header-width-wrap">
<div id="small-header-logo">
<a href="https://en.minanews.net" rel="home">
<img src="https://en.minanews.net/wp-content/uploads/2019/01/logominanews.png" alt="MINA News Agency" class="site-logo" />
</a>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="ag-mobile-menu">
<div class="ag-mobile-menu-button"><i class="fa fa-bars"></i></div>
<div class="mobile-menu-container"><ul id="menu-main-menu" class="ag-nav-menu-mobile"><li id="menu-item-11" class="menu1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11" data-id="11"><a rel="Array" href="https://en.minanews.net">Home<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1158" class="menu2 menu-item menu-item-type-post_type menu-item-object-page menu-item-1158" data-id="1158"><a rel="Array" href="https://en.minanews.net/palestine/">Palestine<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1159" class="menu3 menu-item menu-item-type-post_type menu-item-object-page menu-item-1159" data-id="1159"><a rel="Array" href="https://en.minanews.net/indonesia/">Indonesia<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1160" class="menu4 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1160" data-id="1160"><a rel="Array" href="https://en.minanews.net/international/">International<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-1546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1546" data-id="1546"><a href="https://en.minanews.net/international/middle-east/">Middle East<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1545" data-id="1545"><a href="https://en.minanews.net/international/europe/">Europe<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543" data-id="1543"><a href="https://en.minanews.net/international/asia/">Asia<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1542" data-id="1542"><a href="https://en.minanews.net/international/america/">America<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-131619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131619" data-id="131619"><a href="https://en.minanews.net/international/africa/">Africa<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-1161" class="menu5 menu-item menu-item-type-post_type menu-item-object-page menu-item-1161" data-id="1161"><a rel="Array" href="https://en.minanews.net/economy/">Economy<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1162" class="menu6 menu-item menu-item-type-post_type menu-item-object-page menu-item-1162" data-id="1162"><a rel="Array" href="https://en.minanews.net/halal/">Halal<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1163" class="menu7 menu-item menu-item-type-post_type menu-item-object-page menu-item-1163" data-id="1163"><a rel="Array" href="https://en.minanews.net/education/">Education<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1414" class="menu8 menu-item menu-item-type-post_type menu-item-object-page menu-item-1414" data-id="1414"><a rel="Array" href="https://en.minanews.net/sport/">Sport<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1164" class="menu9 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1164" data-id="1164"><a rel="Array" href="https://en.minanews.net/interview/">Interview<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-132496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132496" data-id="132496"><a href="https://en.minanews.net/interview/ambassador-talk/">Ambassador Talk<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-1165" class="menu10 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1165" data-id="1165"><a rel="Array" href="https://en.minanews.net/articles/">Articles<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554" data-id="1554"><a href="https://en.minanews.net/articles/feature/">Feature<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-119338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119338" data-id="119338"><a href="https://en.minanews.net/figure/">Figure<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-119963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119963" data-id="119963"><a href="https://en.minanews.net/articles/tausiyah/">Tausiyah<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1556" data-id="1556"><a href="https://en.minanews.net/articles/religious-advice/">Religious Advice<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-117890" class="menu11 menu-item menu-item-type-post_type menu-item-object-page menu-item-117890" data-id="117890"><a rel="Array" href="https://en.minanews.net/indeks-berita/">Indeks<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-120989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120989" data-id="120989"><a href="https://en.minanews.net/photo/">Photo<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-1334" class="menu12 menu-item menu-item-type-post_type menu-item-object-page menu-item-1334" data-id="1334"><a rel="Array" href="https://en.minanews.net/video/">Video<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul></div> </div>
<div class="main-menu-container"><ul id="menu-main-menu-1" class="ag-nav-menu-primary ag-header-menu clearfix"><li class="menu1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first ag-menu-item ag-normal-menu menu-item-11" data-id="11"><a rel="Array" href="https://en.minanews.net">Home<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu2 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1158" data-id="1158"><a rel="Array" href="https://en.minanews.net/palestine/">Palestine<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu3 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1159" data-id="1159"><a rel="Array" href="https://en.minanews.net/indonesia/">Indonesia<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu4 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ag-menu-item ag-normal-menu menu-item-1160" data-id="1160"><a rel="Array" href="https://en.minanews.net/international/">International<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1546" data-id="1546"><a href="https://en.minanews.net/international/middle-east/">Middle East<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1545" data-id="1545"><a href="https://en.minanews.net/international/europe/">Europe<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1543" data-id="1543"><a href="https://en.minanews.net/international/asia/">Asia<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1542" data-id="1542"><a href="https://en.minanews.net/international/america/">America<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-131619" data-id="131619"><a href="https://en.minanews.net/international/africa/">Africa<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li class="menu5 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1161" data-id="1161"><a rel="Array" href="https://en.minanews.net/economy/">Economy<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu6 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1162" data-id="1162"><a rel="Array" href="https://en.minanews.net/halal/">Halal<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu7 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1163" data-id="1163"><a rel="Array" href="https://en.minanews.net/education/">Education<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu8 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1414" data-id="1414"><a rel="Array" href="https://en.minanews.net/sport/">Sport<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu9 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ag-menu-item ag-normal-menu menu-item-1164" data-id="1164"><a rel="Array" href="https://en.minanews.net/interview/">Interview<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-132496" data-id="132496"><a href="https://en.minanews.net/interview/ambassador-talk/">Ambassador Talk<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li class="menu10 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ag-menu-item ag-normal-menu menu-item-1165" data-id="1165"><a rel="Array" href="https://en.minanews.net/articles/">Articles<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1554" data-id="1554"><a href="https://en.minanews.net/articles/feature/">Feature<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-119338" data-id="119338"><a href="https://en.minanews.net/figure/">Figure<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-119963" data-id="119963"><a href="https://en.minanews.net/articles/tausiyah/">Tausiyah<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1556" data-id="1556"><a href="https://en.minanews.net/articles/religious-advice/">Religious Advice<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li class="menu11 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-117890" data-id="117890"><a rel="Array" href="https://en.minanews.net/indeks-berita/">Indeks<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-120989" data-id="120989"><a href="https://en.minanews.net/photo/">Photo<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu12 menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-1334" data-id="1334"><a rel="Array" href="https://en.minanews.net/video/">Video<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="nav-menu-primary menu-item ag-drop-down ag-menu-item"><a href="#" class="">More<i class="fa fa-angle-down"></i></a><ul class="sub-menu sub-menu-primary"><li class="menu-item ag-menu-item menu-item-11"><a href="https://en.minanews.net">Home</a></li><li class="menu-item ag-menu-item menu-item-1158"><a href="https://en.minanews.net/palestine/">Palestine</a></li><li class="menu-item ag-menu-item menu-item-1159"><a href="https://en.minanews.net/indonesia/">Indonesia</a></li><li class="menu-item ag-menu-item menu-item-1160"><a href="https://en.minanews.net/international/">International</a></li><li class="menu-item ag-menu-item menu-item-1161"><a href="https://en.minanews.net/economy/">Economy</a></li><li class="menu-item ag-menu-item menu-item-1162"><a href="https://en.minanews.net/halal/">Halal</a></li><li class="menu-item ag-menu-item menu-item-1163"><a href="https://en.minanews.net/education/">Education</a></li><li class="menu-item ag-menu-item menu-item-1414"><a href="https://en.minanews.net/sport/">Sport</a></li><li class="menu-item ag-menu-item menu-item-1164"><a href="https://en.minanews.net/interview/">Interview</a></li><li class="menu-item ag-menu-item menu-item-1165"><a href="https://en.minanews.net/articles/">Articles</a></li><li class="menu-item ag-menu-item menu-item-117890"><a href="https://en.minanews.net/indeks-berita/">Indeks</a></li><li class="menu-item ag-menu-item menu-item-120989"><a href="https://en.minanews.net/photo/">Photo</a></li><li class="menu-item ag-menu-item menu-item-1334"><a href="https://en.minanews.net/video/">Video</a></li></ul></li></ul></div> </nav>
<div class="header-search">
<form method="get" action="https://en.minanews.net" class="header-search-form" id="header-search-form">
<div class="search-button"><i class="fa fa-search"></i></div>
<div class="search-input-wrap">
<input type="text" name="s" class="s field" value="" autocomplete="off" placeholder="Cari Berita..." />
<input type="submit" value="Search" class="searchsubmit" name="submit" />
</div>
</form>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content clearfix">
<div class="ag-head-ticker">
<div class="ag-head-ticker-cat">Latest</div>
<div class="ag-head-ticker-content">
<div class="ag-head-ticker-sliding-panel">
<div class="item"><span class="ag-head-ticker-time">-419 min. ago</span><span class="spacer-dash"></span><a href="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/"><span class="ag-head-ticker-title">Indonesia-Brunei Discuss Increasing Halal Meat Exports</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">-239 min. ago</span><span class="spacer-dash"></span><a href="https://en.minanews.net/indonesia-turkey-urge-solution-of-rohingya-issue/"><span class="ag-head-ticker-title">Indonesia, Turkey Urge Solution of Rohingya Issue</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">3 hours ago</span><span class="spacer-dash"></span><a href="https://en.minanews.net/mer-c-appreciates-denmarks-steps-to-help-palestine/"><span class="ag-head-ticker-title">MER-C Appreciates Denmark&#039;s Steps to Help Palestine</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">12 hours ago</span><span class="spacer-dash"></span><a href="https://en.minanews.net/mosques-in-cologne-allowed-call-to-prayer-by-loudapeakers/"><span class="ag-head-ticker-title">Mosques in Cologne Allowed Call to Prayer by Loudapeakers</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">13 hours ago</span><span class="spacer-dash"></span><a href="https://en.minanews.net/gaza-announces-start-of-olive-harvest-season/"><span class="ag-head-ticker-title">Gaza Announces Start of Olive Harvest Season</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
</div>
</div>
<div class="owl-controls clickable"><div class="owl-buttons"><div class="owl-prev"><i class="fa fa-angle-left"></i></div><div class="owl-next"><i class="fa fa-angle-right"></i></div></div></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-144244" class="type-2 post-144244 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-halal" itemscope itemtype="http://schema.org/Article">
<div class="head-stripe">
<a class="post-category-link" href="https://en.minanews.net/category/slideshow/">Slideshow</a>
</div>
<div class="single-post-content">
<div class="post-header-wrap">
<header>
<h1 class="entry-title">Indonesia-Brunei Discuss Increasing Halal Meat Exports</h1>
</header>
<div class="single-post-meta">
<time class="single-post-date" datetime="4 seconds ago" itemprop="datePublished">4 seconds ago</time>
<div class="single-post-author">
<a class="author-link" href="https://en.minanews.net/author/sajadi/" rel="author">
<span itemprop="author">Author: sajadi</span>
</a>
</div>
</div>
<div class="single-post-media-wrap">
<div class="single-post-media " style="">
<img width="768" height="433" src="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg" class="ag-image ag-post-image ag-image-large single-post-image wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1.jpg 768w, https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /> <div class="single-post-media-desc"><div class="media-desc-width-wrap">BPJPH virtual meeting with the Brunei Ministry of Religious Affairs. (Photo: Ministry of Religion)</div></div> </div>
</div>
<div class="entry-content clearfix" itemprop="description"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8606484577742812" data-ad-slot="1154026382" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
<p>Jakarta, MINA – The Indonesian government through the Halal Product Assurance Agency (BPJPH) of the Ministry of Religion with the Government of Brunei through the Indonesian Ministry of Foreign Affairs and the Ministry of Hal Ehwal Ugama Brunei discussed efforts to increase halal meat exports.</p>
<p>The Head of BPJPH of the Ministry of Religion, Muhamad Aqil Irham, welcomed the suggestion by the Indonesian Ambassador to Brunei Sujatmiko that the Halal Product Guarantee (JPH) cooperation process be carried out simultaneously with increasing exports of halal goat meat from Indonesia to Brunei.</p>
<p>&#8220;I welcome the initiative of the Ambassador and the gentlemen of the Ministry of Religious Affairs of Brunei. And we need to make the most of this moment.” Muhammad said in a virtual meeting in Jakarta on Tuesday.</p>
<p>“As the Ambassador said, this can be started from halal lamb and mutton products and later of course we can develop it into other halal products, such as food products, beverages, cosmetics, medicines and so on, &#8220;he continued.</p>
<p>Furthermore, he also emphasized that meat is a type of product that complies with JPH regulations in Indonesia, which is categorized as a product that is subject to the obligation to be certified halal in the first phase.</p>
<p>Previously, the Indonesian Ambassador to Brunei Darussalam Sujatmiko ensured that Indonesia-Brunei cooperation would continue to increase in a mutually beneficial manner.</p>
<p>Sujatmiko also hopes that through increased trade cooperation with Indonesia, the high demand for goat meat in Brunei can also be met.</p>
<p>&#8220;Exports of halal goat meat from Indonesia, which are produced from quality cultivation and whose production is managed with the fulfillment of halal standards, are expected to answer the needs of halal goat meat in Brunei,&#8221; explained Sujatmiko.</p>
<p>Head of the Center for Halal Cooperation and Standardization BPJPH Siti Aminah, said that the JPH cooperation process between Indonesia and Brunei had been carried out for a long time by involving the Ministry of Foreign Affairs.</p>
<p>&#8220;In accordance with the provisions of our regulations, cooperation needs to be started with the Government to Government cooperation between the Government of Indonesia and the Government of Brunei Darussalam. After that, we will follow up with a Mutual Recognition Agreement or an agreement for reciprocal recognition of halal certificates between BPJPH and the Brunei Halal Control Section,&#8221; said Aminah.</p>
<p>In this regard, it is hoped that the two parties will immediately coordinate for the technical preparation of the cooperation. In this effort, BPJPH also coordinates with a number of related Ministries/Institutions, including the Ministry of Foreign Affairs and the Ministry of Agriculture. (T/RE1)</p>
<p><strong>Mi&#8217;raj News Agency (MINA)</strong></p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: 10px;top: 320px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Indonesia-Brunei%20Discuss%20Increasing%20Halal%20Meat%20Exports&url=https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Indonesia-Brunei%20Discuss%20Increasing%20Halal%20Meat%20Exports https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F&text=Indonesia-Brunei%20Discuss%20Increasing%20Halal%20Meat%20Exports")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Indonesia-Brunei%20Discuss%20Increasing%20Halal%20Meat%20Exports' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fen.minanews.net%2Findonesia-brunei-discuss-increasing-halal-meat-exports%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
</div>
<div class="section-title related-posts-section">Related news</div><div class="related-posts-wrap"><article class="post-list news-post-block block-third image title post-128164 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-palestine tag-emmanuel-macron tag-israeli-police tag-jerusalem-old-city" itemscope itemtype="http://schema.org/Article">
<div class="news-list-media">
<a href="https://en.minanews.net/french-president-concerns-israels-security-measures-in-jerusalem-church/" rel="bookmark" title="French President Concerns Israel&#8217;s Security Measures in Jerusalem Church">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2020/01/MACRON-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide news-list-main-image wp-post-image" alt="French President Concerns Israel&#8217;s Security Measures in Jerusalem Church" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-block-date" datetime="2020-01-23" itemprop="datePublished">January 23, 2020</time>
<div class="post-block-format"></div>
</a>
</div>
<div class="news-list-content-wrapper">
<header class="news-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/french-president-concerns-israels-security-measures-in-jerusalem-church/" rel="bookmark" itemprop="name" title="French President Concerns Israel&#8217;s Security Measures in Jerusalem Church">French President Concerns Israel&#8217;s Security Measures in Jerusalem Church</a></h2> </header>
<footer class="news-list-footer"> <div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article><article class="post-list news-post-block block-third image title post-122107 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-sport tag-hugging-women tag-muhammad-salah tag-muslim-footballer" itemscope itemtype="http://schema.org/Article">
<div class="news-list-media">
<a href="https://en.minanews.net/mohamed-salah-scolded-his-mother-for-hugging-women-in-dubai/" rel="bookmark" title="Mohamed Salah Scolded His Mother for Hugging Women in Dubai">
<img width="400" height="250" src="https://en.minanews.net/wp-content/uploads/2019/03/q4yB6iiT_400x400-400x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide news-list-main-image wp-post-image" alt="Mohamed Salah Scolded His Mother for Hugging Women in Dubai" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-block-date" datetime="2019-03-29" itemprop="datePublished">March 29, 2019</time>
<div class="post-block-format"></div>
</a>
</div>
<div class="news-list-content-wrapper">
<header class="news-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/mohamed-salah-scolded-his-mother-for-hugging-women-in-dubai/" rel="bookmark" itemprop="name" title="Mohamed Salah Scolded His Mother for Hugging Women in Dubai">Mohamed Salah Scolded His Mother for Hugging Women in Dubai</a></h2> </header>
<footer class="news-list-footer"> <div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article><article class="post-list news-post-block block-third image title post-134448 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-africa tag-african-muslim tag-gray-street-mosque tag-mosque-arsonist" itemscope itemtype="http://schema.org/Article">
<div class="news-list-media">
<a href="https://en.minanews.net/a-139-year-old-mosque-fire-in-durban-south-africa/" rel="bookmark" title="A 139-year-old Mosque Fire in Durban, South Africa">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2020/08/IMG_20200825_205341-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide news-list-main-image wp-post-image" alt="A 139-year-old Mosque Fire in Durban, South Africa" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2020/08/IMG_20200825_205341-455x250.jpg 455w, https://en.minanews.net/wp-content/uploads/2020/08/IMG_20200825_205341-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-block-date" datetime="2020-08-25" itemprop="datePublished">August 25, 2020</time>
<div class="post-block-format"></div>
</a>
</div>
<div class="news-list-content-wrapper">
<header class="news-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/a-139-year-old-mosque-fire-in-durban-south-africa/" rel="bookmark" itemprop="name" title="A 139-year-old Mosque Fire in Durban, South Africa">A 139-year-old Mosque Fire in Durban, South Africa</a></h2> </header>
<footer class="news-list-footer"> <div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article></div> </div>
</article>
</main>
</div>
<div id="sidebar" class="sidebar">
<div id="secondary" class="sidebar-content secondary">
<div id="widget-area" class="widget-area" role="complementary">
<aside id="avantgardia-latest-posts-widget-5" class="widget avantgardia-latest-posts-widget"><h2 class="widget-title">Breaking News</h2><ul>
<li>
<article class="post-list list-small  post-144244 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-halal" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2021/10/1634050598-768x433-1-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="4 seconds ago" itemprop="datePublished">4 seconds ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/" rel="bookmark" itemprop="name">Indonesia-Brunei Discuss Increasing Halal Meat Exports</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-144241 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-asia tag-minister-retno tag-indonesia-turkey tag-rohingya-issues" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/indonesia-turkey-urge-solution-of-rohingya-issue/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/10/Screenshot_2021-10-13-06-33-40-57_40deb401b9ffe8e1df2f1cc5ba480b12-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/Screenshot_2021-10-13-06-33-40-57_40deb401b9ffe8e1df2f1cc5ba480b12-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2021/10/Screenshot_2021-10-13-06-33-40-57_40deb401b9ffe8e1df2f1cc5ba480b12-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="3 hours ago" itemprop="datePublished">3 hours ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/indonesia-turkey-urge-solution-of-rohingya-issue/" rel="bookmark" itemprop="name">Indonesia, Turkey Urge Solution of Rohingya Issue</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-144236 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-indonesia tag-mer-c tag-muslim-denmark tag-supporting-palestinians" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/mer-c-appreciates-denmarks-steps-to-help-palestine/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-06-11-at-11.22.45-PM-910x500-1-150x150.jpeg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-06-11-at-11.22.45-PM-910x500-1-150x150.jpeg 150w, https://en.minanews.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-06-11-at-11.22.45-PM-910x500-1-250x250.jpeg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="10 hours ago" itemprop="datePublished">10 hours ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/mer-c-appreciates-denmarks-steps-to-help-palestine/" rel="bookmark" itemprop="name">MER-C Appreciates Denmark&#8217;s Steps to Help Palestine</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-144233 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-europe tag-call-to-prayer tag-germany-muslims tag-mosques-in-cologne" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/mosques-in-cologne-allowed-call-to-prayer-by-loudapeakers/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/10/IMG_20211012_210634-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/IMG_20211012_210634-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2021/10/IMG_20211012_210634-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="19 hours ago" itemprop="datePublished">19 hours ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/mosques-in-cologne-allowed-call-to-prayer-by-loudapeakers/" rel="bookmark" itemprop="name">Mosques in Cologne Allowed Call to Prayer by Loudapeakers</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/latest/international/europe/">Europe</a></span>
</span>
</span>
</div>
 </footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-144230 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-palestine tag-harvest-time tag-olive-trees tag-the-gaza-strip" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/gaza-announces-start-of-olive-harvest-season/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/10/IMG-20211012-WA0008-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/IMG-20211012-WA0008-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2021/10/IMG-20211012-WA0008-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="21 hours ago" itemprop="datePublished">21 hours ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/gaza-announces-start-of-olive-harvest-season/" rel="bookmark" itemprop="name">Gaza Announces Start of Olive Harvest Season</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
</ul>
</aside><aside id="shortcode-widget-7" class="widget shortcode_widget"> <div class="textwidget"><a href="https://kitabisa.com/campaign/sehatuntukpapua/" target="_blank"><img class="alignnone size-full wp-image-312807" src="https://en.minanews.net/wp-content/uploads/2021/04/MerC_sehatuntukpapua1.jpg" alt="" width="300" height="300" /></div>
</aside><aside id="avantgardia-latest-posts-widget-6" class="widget avantgardia-latest-posts-widget"><h2 class="widget-title">Figure</h2><ul>
<li>
<article class="post-list list-small  post-143701 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-figure category-palestine tag-influential-figure tag-palestinian-activists tag-palestinian-figures" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/two-palestinian-activists-included-on-times-list-of-100-most-influential-people-in-world/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/09/IMG-20210917-WA0010-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/09/IMG-20210917-WA0010-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2021/09/IMG-20210917-WA0010-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="2021-09-17" itemprop="datePublished">September 17, 2021</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/two-palestinian-activists-included-on-times-list-of-100-most-influential-people-in-world/" rel="bookmark" itemprop="name">Two Palestinian Activists Included on Time&#8217;s List of 100 Most Influential People in World</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
 <span class="post-category"><a href="https://en.minanews.net/category/latest/figure/">Figure</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-137982 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-figure tag-al-aqsa-mosque tag-israeli-escalation-attempts tag-israeli-excavation" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/jordan-israel-should-stop-excavation-of-near-al-aqsa/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2021/01/galian-alaqsa-768x576-1-150x150.jpeg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/01/galian-alaqsa-768x576-1-150x150.jpeg 150w, https://en.minanews.net/wp-content/uploads/2021/01/galian-alaqsa-768x576-1-250x250.jpeg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="2021-01-11" itemprop="datePublished">January 11, 2021</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/jordan-israel-should-stop-excavation-of-near-al-aqsa/" rel="bookmark" itemprop="name">Jordan: Israel Should Stop Excavation of Near Al-Aqsa</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-136988 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-figure category-palestine tag-shaheed tag-walk-for-palestine tag-walk-to-al-aqsa" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/shaheed-walks-for-26-months-from-south-africa-to-pray-at-al-aqsa-jerusalem/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2020/11/SHAHEED-768x433-1-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2020/11/SHAHEED-768x433-1-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2020/11/SHAHEED-768x433-1-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="2020-11-27" itemprop="datePublished">November 27, 2020</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/shaheed-walks-for-26-months-from-south-africa-to-pray-at-al-aqsa-jerusalem/" rel="bookmark" itemprop="name">Shaheed Walks for 26 Months from South Africa to Pray at Al-Aqsa, Jerusalem</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/latest/figure/">Figure</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-small  post-136961 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-figure tag-diego-maradona tag-palestine tag-palestine-state" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/in-my-heart-i-am-a-palestinian-diego-armando-maradona/" rel="bookmark">
<img width="150" height="150" src="https://en.minanews.net/wp-content/uploads/2020/11/Maradona-Palestine-678x455-1-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2020/11/Maradona-Palestine-678x455-1-150x150.jpg 150w, https://en.minanews.net/wp-content/uploads/2020/11/Maradona-Palestine-678x455-1-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /> <time class="post-list-date" datetime="2020-11-26" itemprop="datePublished">November 26, 2020</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/in-my-heart-i-am-a-palestinian-diego-armando-maradona/" rel="bookmark" itemprop="name">‘In My Heart, I am a Palestinian‘: Diego Armando Maradona</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
</ul>
</aside><aside id="avantgardia-latest-posts-widget-2" class="widget avantgardia-latest-posts-widget"><h2 class="widget-title">Popular News</h2><ul>
<li>
<article class="post-list list-medium  post-144225 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-asia tag-afghan-women tag-antonio-guterres tag-taliban-afghanistan" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/un-secretary-general-taliban-failed-to-keep-promises-to-women/" rel="bookmark">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2018/05/U.N.-Secretary-General-Antonio-Guterres-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="1 day ago" itemprop="datePublished">1 day ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/un-secretary-general-taliban-failed-to-keep-promises-to-women/" rel="bookmark" itemprop="name">UN Secretary General: Taliban Failed to Keep Promises to Women</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-medium  post-144222 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-asia tag-algerian tag-algerian-muslim tag-ottoman-empire" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/algerian-muslim-ottomans-come-to-algeria-not-as-colonial-occupier/" rel="bookmark">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2021/10/images-9-455x250.jpeg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="1 day ago" itemprop="datePublished">1 day ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/algerian-muslim-ottomans-come-to-algeria-not-as-colonial-occupier/" rel="bookmark" itemprop="name">Algerian Muslim: Ottomans Come to Algeria Not As Colonial Occupier</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-medium  post-144216 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-indonesia category-sport tag-afc-cup tag-final-afc-cup tag-indonesian-football" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/indonesia-qualifies-for-afc-asian-cup-2023-after-beating-chinese-taipei/" rel="bookmark">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2021/10/images-1-455x250.jpeg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="1 day ago" itemprop="datePublished">1 day ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/indonesia-qualifies-for-afc-asian-cup-2023-after-beating-chinese-taipei/" rel="bookmark" itemprop="name">Indonesia Qualifies for AFC Asian Cup 2023 after Beating Chinese Taipei</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-medium  post-144214 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-indonesia tag-coronavirus-vaccine tag-covid-19-vaccine tag-vaccination-in-indonesia" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/100-million-people-in-indonesia-receive-first-dose-of-covid-19-vaccine/" rel="bookmark">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2020/12/covid-vaccine-455x250.png" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2 days ago" itemprop="datePublished">2 days ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/100-million-people-in-indonesia-receive-first-dose-of-covid-19-vaccine/" rel="bookmark" itemprop="name">100 Million People in Indonesia Receive First Dose of Covid-19 Vaccine</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/slideshow/">Slideshow</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
<li>
<article class="post-list list-medium  post-144200 post type-post status-publish format-standard has-post-thumbnail hentry category-slideshow category-europe tag-canada-en tag-islam tag-islamophobia tag-muslims" itemscope itemtype="http://schema.org/Article">
<div class="post-list-media">
<a href="https://en.minanews.net/canada-school-district-to-implement-anti-islamophobia-strategy/" rel="bookmark">
<img width="455" height="250" src="https://en.minanews.net/wp-content/uploads/2021/10/cp24-school-455x250.jpeg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://en.minanews.net/wp-content/uploads/2021/10/cp24-school-455x250.jpeg 455w, https://en.minanews.net/wp-content/uploads/2021/10/cp24-school-910x500.jpeg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2 days ago" itemprop="datePublished">2 days ago</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://en.minanews.net/canada-school-district-to-implement-anti-islamophobia-strategy/" rel="bookmark" itemprop="name">Canada School District to Implement Anti-Islamophobia Strategy</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://en.minanews.net/category/latest/international/europe/">Europe</a></span>
</span>
</span>
</div>
</footer>
</div>
</article>
</li>
</ul>
</aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer clearfix">
<div class="footer-widgets  clearfix">
<div class="top-border"></div>
<div class="footer-widgets-content ag-footer-widgets-count-3">
<aside id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Most Popular</h2>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://en.minanews.net/respecting-peace-for-sustainable-environment-in-the-regions/" title="Respecting Peace for Sustainable Environment in the Regions" target="_self"><img src="https://en.minanews.net/wp-content/uploads/wordpress-popular-posts/125240-featured-90x80.jpg" width="90" height="80" alt="Respecting Peace for Sustainable Environment in the Regions" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://en.minanews.net/respecting-peace-for-sustainable-environment-in-the-regions/" title="Respecting Peace for Sustainable Environment in the Regions" class="wpp-post-title" target="_self">Respecting Peace for Sustainable Environment in the Regions</a>
</li>
<li>
<a href="https://en.minanews.net/12th-times-indonesia-army-win-aasam-shooting-competition-in-australia/" title="12th Times, Indonesia Army Win AASAM Shooting Competition in Australia" target="_self"><img src="https://en.minanews.net/wp-content/uploads/wordpress-popular-posts/122253-featured-90x80.jpg" width="90" height="80" alt="12th Times, Indonesia Army Win AASAM Shooting Competition in Australia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://en.minanews.net/12th-times-indonesia-army-win-aasam-shooting-competition-in-australia/" title="12th Times, Indonesia Army Win AASAM Shooting Competition in Australia" class="wpp-post-title" target="_self">12th Times, Indonesia Army Win AASAM Shooting Competition in ...</a>
</li>
<li>
<a href="https://en.minanews.net/un-the-number-of-hungry-people-in-the-world-has-risen-to-815-million/" title="UN: The Number of Hungry People in the World Has Risen to 815 Million" target="_self"><img src="https://en.minanews.net/wp-content/uploads/wordpress-popular-posts/114927-featured-90x80.jpg" width="90" height="80" alt="UN: The Number of Hungry People in the World Has Risen to 815 Million" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://en.minanews.net/un-the-number-of-hungry-people-in-the-world-has-risen-to-815-million/" title="UN: The Number of Hungry People in the World Has Risen to 815 Million" class="wpp-post-title" target="_self">UN: The Number of Hungry People in the World ...</a>
</li>
<li>
<a href="https://en.minanews.net/only-unity-of-ummah-to-free-al-aqsa-zakir-naik/" title="Only Unity of Ummah to Free Al-Aqsa: Zakir Naik" target="_self"><img src="https://en.minanews.net/wp-content/uploads/wordpress-popular-posts/121914-featured-90x80.jpg" width="90" height="80" alt="Only Unity of Ummah to Free Al-Aqsa: Zakir Naik" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://en.minanews.net/only-unity-of-ummah-to-free-al-aqsa-zakir-naik/" title="Only Unity of Ummah to Free Al-Aqsa: Zakir Naik" class="wpp-post-title" target="_self">Only Unity of Ummah to Free Al-Aqsa: Zakir Naik</a>
</li>
</ul>
</aside>
<aside id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Editor</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first ag-menu-item ag-normal-menu menu-item-515"><a href="https://en.minanews.net/about-us/">About Us</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-511"><a href="https://en.minanews.net/kontak-kami/">Contact Us</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-514"><a href="https://en.minanews.net/syarat-penggunaan/">Terms of Use</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-512"><a href="https://en.minanews.net/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-513"><a href="https://en.minanews.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-516"><a href="https://en.minanews.net/terms-condition/">Terms &#038; Condition</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-510"><a href="https://en.minanews.net/disclaimer/">Disclaimer</a></li>
<li id="menu-item-112696" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-112696"><a href="https://en.minanews.net/management/">Management</a></li>
</ul></div></aside><aside id="email-subscribers-form-2" class="widget widget_email-subscribers-form"><h2 class="widget-title">Subscribe</h2>
<div class="emaillist">
<form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1634116694" data-source="ig-es">
<div class="es-field-wrap"><label>Name<br /><input type="text" name="name" placeholder="" value="" /></label></div> <div class="es-field-wrap"><label>Email*<br /><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="" required /></label></div> <input type="hidden" name="lists[]" value="1" /> <input type="hidden" name="form_id" value="0" />
<input type="hidden" name="es_email_page" value="144244" />
<input type="hidden" name="es_email_page_url" value="https://en.minanews.net/indonesia-brunei-discuss-increasing-halal-meat-exports/" />
<input type="hidden" name="status" value="Unconfirmed" />
<input type="hidden" name="es-subscribe" id="es-subscribe" value="9de1f53580" />
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="text" name="es_hp_a887e796b3" class="es_required_field" tabindex="-1" autocomplete="-1" /></label>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1634116694" value="Subscribe" />
 <span class="es_spinner_image" id="spinner-image"><img src="https://en.minanews.net/wp-content/plugins/email-subscribers/public/images/spinner.gif" /></span>
</form>
<span class="es_subscription_message" id="es_subscription_message_1634116694"></span>
</div>
</aside> </div>
</div>
<div class="footer-menu">
<div class="footer-menu-content">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="ag-nav-menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first ag-menu-item ag-normal-menu menu-item-515"><a href="https://en.minanews.net/about-us/">About Us<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-511"><a href="https://en.minanews.net/kontak-kami/">Contact Us<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-514"><a href="https://en.minanews.net/syarat-penggunaan/">Terms of Use<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-512"><a href="https://en.minanews.net/pedoman-media-siber/">Pedoman Media Siber<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-513"><a href="https://en.minanews.net/privacy-policy/">Privacy Policy<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-516"><a href="https://en.minanews.net/terms-condition/">Terms &#038; Condition<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-510"><a href="https://en.minanews.net/disclaimer/">Disclaimer<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-112696"><a href="https://en.minanews.net/management/">Management<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
</ul></div> </div>
</div>
<div class="site-info">
<div class="site-info-content">
<div class="footer-logo"><a href="https://en.minanews.net" class="site-url"><img src="https://en.minanews.net/wp-content/uploads/2019/01/logominanews.png" alt="MINA News Agency" /></a></div>
<div class="footer-description-text">COPYRIGHT © 2021 MINANEWS.NET, ALL RIGHT RESERVED</div>
<div class="info-links">
<img src="http://ar.minanews.net/wp-content/uploads/2018/03/alfatah.png" alt="Mina News" height="65">
<img src='http://ar.minanews.net/wp-content/uploads/2018/03/logoMER-C.png' weight="100">
<img src='http://ar.minanews.net/wp-content/uploads/2018/03/rasil.jpg' height="65">
</div>
</div>
</div>
</footer>
</div>
</div>
<div id="resize-flags">
<div id="max-width-960"></div>
<div id="max-width-640"></div>
</div>
<div id="back-to-top" class="animated"><i class="fa fa-angle-up"></i></div>
<style type="text/css">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</style><script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#masthead","topspace":"0","minscreenwidth":"780","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/themes/newspeak/js/packry.pkgd.min.js?ver=20151101' id='packery-script-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='avantgardia-script-js-extra'>
/* <![CDATA[ */
var avantgardia_data = {"home_url":"https:\/\/en.minanews.net","ajax_url":"https:\/\/en.minanews.net\/wp-admin\/admin-ajax.php","language":"","strings":{"media_frame_title":"Select Images","media_frame_button":"Select"},"rtl_support":"","sticky_header":""};
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/themes/newspeak/js/avantgardia.js?ver=20151101' id='avantgardia-script-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.28' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://en.minanews.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
